Aller au contenu

Leslie

Membres
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

À propos de Leslie

  • Rang

Profil général

  • Genre
    Femme
  • Lieu
    Nantes

Profil FileMaker

  • FM
    14A, FMS16
  • OS
    Win7
  • FBA
    --Non membre--
    Membre
    Platinum
    Trainer
    Reseller
  1. Bonjour, Non toujours pas de solution de mon coté...
  2. Pour nous pas de solution pour le moment. Le support FMP m'a dit qu'ils travaillent sur un correctif. En attendant, j'ai fait passer tous mes utilisateurs sur internet explorer ou edge pour le webdirect.
  3. Bonjour, Pour ma part je suis toujours en contact avec le support qui nous fait tester différentes choses mais le problème persiste. Leslie
  4. Rubrique statistique décompte

    Bonjour, J'ai le même problème que vous mais je n'arrive pas à appliquer votre solution. Dans quelles tables avez-vous créé les les rubriques de calcul de decompte et de stat? Quoi que je fasse FMP me compte toujours 1 pour chaque enregistrement... Merci, Leslie
  5. Solutions proposées par le support : - vérifier que les spécifications techniques du serveur sont bien respectées - désactiver les autres programmes qui tournent sur le serveur (antivirus, logiciel de back-up) Je dois également leur renvoyer des fichiers log pour qu'ils puissent analyser le problème. A suivre.... Si je n'ai pas de solution avant la fin de l'été, je repasse en FMS15.
  6. J'ai discuté avec hier avec notre service informatique. Le problème étant aléatoire dans le temps et entre les navigateurs, il pense qu'il ne sert à rien de "bidouiller" chacun des navigateurs sur les postes de tous les utilisateurs (plus de 50 postes informatiques). Pour lui le problème vient du serveur.... Je compte recontacter le support ce matin.
  7. Bonjour, J'ai contacté le support filemaker. La solution serait de configurer le cookie de Chrome pour être sécurisé en http ou https uniquement. Je n'ai pas réussi à trouver comment faire cette configuration, j’attends donc l’intervention de mon service informatique. Malgré que l'on ait rien changé, cela a fonctionné correctement toute la fin de semaine dernière et ça a recommencé à bloquer hier après-midi, comme Esaïe... En plus de ce problème, dans tous les navigateurs de nombreux utilisateurs me signalent que ça plante ou que c'est lent, depuis la mise à jour FMS 16, il doit donc y avoir un autre problème... Leslie
  8. Bonjour, Je suis confrontée au même problème, avez-vous trouvez une solution depuis votre post? Merci, Leslie
  9. Personne n'a d'idée pour m'aider à résoudre mon problème? Merci, Leslie
  10. J'ai testé avec .htm et .tab, même problème avec les deux formats.
  11. Bonjour, Je lis et relis en long en large et en travers les conditions d’export de données en webdirect mais je ne parviens pas à résoudre mon problème. Je fais donc appel aux experts du forum! J'ai un modèle en vue liste avec un bouton en pied de page permettant d’exporter les données affichées. L’export fonctionne parfaitement dans FMP et en webdirect (chrome sur windows) avec mon profil accès intégral. J'ai créé des profils utilisateurs, à qui j'ai autorisé l'exportation de données. Avec les profils utilisateurs, l'export fonctionne très bien dans FMP mais ne fonctionne pas dans webdirect (toujours dans les même conditions qu'avec l'accès intégral). Quelqu'un a une idée? Merci, Leslie
  12. Leslie

  13. Bonjour, Nous aimerions pouvoir étudier les statistiques de connexion à une base hébergée sur FMS14. L'admin console de FMS 14 ne nous permet de revenir que sur les 15 derniers jours. Y-a-t-il un moyen de filtrer sur une plus longue période les statistiques de connexion à une base avec FMS? Je ne maitrise pas encore bien les fonctionnalité de l'admin console FMS.... Sinon l'autre solution pour nous serait de faire une table dans laquelle nous enregistrerions les infos de connexion souhaitées (heure, date...) via un déclencheur de script à l’ouverture de la base. Qu'en pensez-vous? Quelle est la meilleur solution d'après vous? Merci
  14. Problème De Connexion : Pro Au Serveur

    Bonjour, Je rencontre le même problème, avez-vous trouvé une solution? Cordialement.
×