Aller au contenu
  • billet
    0
  • commentaire
    0
  • vues
    601

À propos de ce blog

Jusqu'à la dernière beta de high Sierra j'ai utilisé Filemaker Pro Advanced 16 sous ce macOS sans aucun problème, Mais depuis cette nouvelle beta 4, impossible de lancer FM 16.0.1 et impossible de mettre à jour en 16.0.2. En essayant de me renseigner auprès de la hotline FM, je n'ai obtenu que la lecture de l'écran par mon interlocuteur: la documentation dit que c'est incompatible. Je crois quel existe quelque part des personnes plus compétentes....

×